[PS4] FW7.02以下で使用可能なKernel exploitが公開

2020/07/07 08:04 PS4 1
HackerOneでTheFloW氏が報告した脆弱性/exploitが一般公開となりました。
FW7.02以下のPS4で使用可能なKernel exploitとなります。
https://hackerone.com/reports/826026
https://twitter.com/theflow0/status/1280224554393178122
kood