PS4のメモリ/モジュールの閲覧/編集が可能な OpenRTE 1.0 がリリース

GitHubで、theorywrong氏がPS4のメモリ/モジュールの閲覧/編集が可能なWindows向けソフト
OpenRTE 1.0 をリリースしていました。
実行にはNode.jsElf loaderが必要です。現状は1.76のPS4を所持している人向けとなります。
[ 2017/09/02 20:44 ] カテゴリ PS4 | コメント(0)
お売りください。駿河屋です。


▼コメント




(記入必須)

(空白で構いません / 管理人のみ確認可)

(記入必須)






メールフォームより連絡頂ければメールにてお返事致します。


お売りください。駿河屋です。